composerでPHPUnitがインストールできない

composerでPHPUnitをインストールしたかったんですが、 下記エラーが発生。環境はOS: CentOS6.4 PHP: 5.4.17composer.jsonの内容はこんな感じでいたって普通。 { "require-dev": { "phpunit/phpunit": "3.7.*" }, "config":…